<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<title>French Firetruck Stoned by Attackers</title>
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<!-- stylesheets -->
		<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
		<link rel="stylesheet" type="text/css" href="/assets/css/bootstrap.min.css?v=3cfebe02bd">
		<link rel="stylesheet" type="text/css" href="/assets/css/font-awesome.min.css?v=3cfebe02bd">
		<link rel="stylesheet" type="text/css" href="/assets/css/hl-styles/atom-one-dark.css?v=3cfebe02bd">
		<link rel="stylesheet" type="text/css" href="/assets/css/screen.css?v=3cfebe02bd">
		<script>
/*====================================================
  THEME SETTINGS & GLOBAL VARIABLES
====================================================*/

//  1. Fixed navbar
var fixed_navbar = true;
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6888464-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6888464-26');
</script>		<!-- BEGIN: DFP Ads -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        var mapping = googletag.sizeMapping()
            .addSize([480, 60], [468, 60])
            .addSize([980, 100],[620, 100])
            .addSize([768, 100],[300, 250])
            .addSize([0, 0], [300, 50])
        .build();

        googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-ARTICLE-620x100', [620, 100], 'div-gpt-ad-1415299254516-0').defineSizeMapping(mapping).addService(googletag.pubads());
        googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-ARTICLE-300', [300, 250], 'div-gpt-ad-1403197269028-0').addService(googletag.pubads());

        /*googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            jQuery(document).ready(function () {
                jQuery('.article-ad div:first-child iframe').contents().find('img.img_ad').css({width:'100%', height:'auto'});
            });
        });*/

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- END: DFP Ads -->		<link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="canonical" href="https://europe.infowars.com/french-firefighters-stoned-by-attackers/" />
    <meta name="referrer" content="no-referrer-when-downgrade" />
    <link rel="amphtml" href="https://europe.infowars.com/french-firefighters-stoned-by-attackers/amp/" />
    
    <meta property="og:site_name" content="Infowars Europe" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="French Firetruck Stoned by Attackers" />
    <meta property="og:description" content="Firefighters in France were ambushed by attackers who threw stones at them and damaged their vehicle, according to reports.A fire brigade from Haute-Vienne was responding to a call in Limoges on Saturday night when the attack took place.While the emergency crew was busy putting out a motorcycle fire," />
    <meta property="og:url" content="https://europe.infowars.com/french-firefighters-stoned-by-attackers/" />
    <meta property="og:image" content="https://europe.infowars.com/content/images/2019/09/Fire-truck.jpg" />
    <meta property="article:published_time" content="2019-09-02T20:00:54.000Z" />
    <meta property="article:modified_time" content="2019-09-02T20:44:14.000Z" />
    <meta property="article:tag" content="France" />
    <meta property="article:tag" content="firefighter" />
    <meta property="article:tag" content="attack" />
    <meta property="article:tag" content="stone" />
    
    <meta property="article:author" content="https://www.facebook.com/CitizenAnalyst" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:title" content="French Firetruck Stoned by Attackers" />
    <meta name="twitter:description" content="Firefighters in France were ambushed by attackers who threw stones at them and damaged their vehicle, according to reports.A fire brigade from Haute-Vienne was responding to a call in Limoges on Saturday night when the attack took place.While the emergency crew was busy putting out a motorcycle fire," />
    <meta name="twitter:url" content="https://europe.infowars.com/french-firefighters-stoned-by-attackers/" />
    <meta name="twitter:image" content="https://europe.infowars.com/content/images/2019/09/Fire-truck.jpg" />
    <meta name="twitter:label1" content="Written by" />
    <meta name="twitter:data1" content="Dan Lyman" />
    <meta name="twitter:label2" content="Filed under" />
    <meta name="twitter:data2" content="France, firefighter, attack, stone" />
    <meta name="twitter:creator" content="@CitizenAnalyst" />
    <meta property="og:image:width" content="800" />
    <meta property="og:image:height" content="420" />
    
    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "publisher": {
        "@type": "Organization",
        "name": "Infowars Europe",
        "logo": "https://europe.infowars.com/content/images/2018/04/Asset-1.png"
    },
    "author": {
        "@type": "Person",
        "name": "Dan Lyman",
        "image": {
            "@type": "ImageObject",
            "url": "https://europe.infowars.com/content/images/2018/09/Lyman.jpg",
            "width": 700,
            "height": 700
        },
        "url": "https://europe.infowars.com/author/dan/",
        "sameAs": [
            "https://www.facebook.com/CitizenAnalyst",
            "https://twitter.com/CitizenAnalyst"
        ]
    },
    "headline": "French Firetruck Stoned by Attackers",
    "url": "https://europe.infowars.com/french-firefighters-stoned-by-attackers/",
    "datePublished": "2019-09-02T20:00:54.000Z",
    "dateModified": "2019-09-02T20:44:14.000Z",
    "image": {
        "@type": "ImageObject",
        "url": "https://europe.infowars.com/content/images/2019/09/Fire-truck.jpg",
        "width": 800,
        "height": 420
    },
    "keywords": "France, firefighter, attack, stone",
    "description": "Firefighters in France were ambushed by attackers who threw stones at them and damaged their vehicle, according to reports.A fire brigade from Haute-Vienne was responding to a call in Limoges on Saturday night when the attack took place.While the emergency crew was busy putting out a motorcycle fire,",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://europe.infowars.com/"
    }
}
    </script>

    <script src="/public/ghost-sdk.min.js?v=3cfebe02bd"></script>
<script>
ghost.init({
	clientId: "ghost-frontend",
	clientSecret: "d12f914e18f9"
});
</script>
    <meta name="generator" content="Ghost 2.21" />
    <link rel="alternate" type="application/rss+xml" title="Infowars Europe" href="https://europe.infowars.com/rss/" />
	</head>
	<body class="post-template tag-france tag-firefighter tag-attack tag-stone">
		<!-- start header -->
<header class="site-header" id="main-navbar">
	<div class="container">
		<div class="row">
			<div class="navbar-header">
				<!-- start logo -->
				<a class="logo image-logo" href="https://europe.infowars.com"><img src="/content/images/2018/04/Asset-1.png" alt="Infowars Europe"></a>
				<!-- end logo -->
			</div>
			<nav class="main-menu hidden-sm hidden-xs" id="main-menu">
	<ul>
		<li class="infowars-com"><a href="https://www.infowars.com/">Infowars.com</a></li>
		<li class="newswars-com"><a href="https://www.newswars.com/">Newswars.com</a></li>
		<li class="prisonplanet-com"><a href="https://www.prisonplanet.com">PrisonPlanet.com</a></li>
		<li class="home"><a href="https://europe.infowars.com/">Home</a></li>
	</ul>
</nav>
			<div class="nav-right pull-right align-right">
				<span class="mobile-menu-toggle hidden-md hidden-lg" id="nav-toggle-button"><i class="fa fa-bars align-center"></i></span>
			</div>
			<nav class="mobile-menu visible-sm visible-xs" id="mobile-menu"></nav>
			<div class="backdrop hidden-md hidden-lg" id="backdrop">
				<span class="menu-close align-center"><i class="fa fa-arrow-left"></i></span>
			</div>
		</div>
	</div>
</header>
<!-- end header -->		
<!-- start content area -->
	<div class="main-content-area single-post">
		<article>
			<div class="post-head" style="background-image:url(/content/images/2019/09/Fire-truck.jpg)!important">
				<div class="container align-center">
					<div class="row">
						<div class="col-md-offset-1 col-md-10">
		
							<h1 class="title">French Firetruck Stoned by Attackers</h1>
							
							<div class="post-meta">
								<a class="author" href="/author/dan/" rel="author">
									<span class="name">Dan Lyman</span>
								</a>
								<time class="time" datetime="2019-09-02 20:09:00" itemprop="datePublished">September 02, 2019</time>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="container">
				<div class="row">
					<div class="col-md-offset-1 col-md-10" style="position: relative;">
						<div class="share-wrap clearfix align-center">
	<div class="share-text h5">Share this article</div>
	<div id="share-links" class="share-round-items"></div>
</div>						<div class="post-content">
							<p><strong>Firefighters in France were ambushed by attackers who threw stones at them and damaged their vehicle, according to <a href="https://www.francebleu.fr/infos/faits-divers-justice/limoges-les-pompiers-agresses-pendant-une-intervention-dans-le-quartier-du-mas-jambost-1567325315">reports</a>.</strong></p><p>A fire brigade from Haute-Vienne was responding to a call in Limoges on Saturday night when the attack took place.</p><p>While the emergency crew was busy putting out a motorcycle fire, projectiles began raining down, smashing windows and mirrors on their truck.</p><p>"Incivility last night, as with other departments, the Limoges [sapeurs-pompiers] were the target of projectiles on a fire vehicle that was on call in a neighborhood of the city. A window has been broken," the Sapeurs-Pompiers 87 fire brigade wrote on Facebook alongside photos of the damage.</p><!--kg-card-begin: html--><center><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpermalink.php%3Fstory_fbid%3D2395418267224687%26id%3D816002555166274&width=500" width="500" height="708" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></center><!--kg-card-end: html--><p>"Last night the firefighters of the main rescue center of Limoges Mitout were the target of thrown stones. Incomprehensible and intolerable act. Total support to the teams," tweeted fire brigade officer Jérémy Lavergne.</p><!--kg-card-begin: html--><center><blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Cette nuit les sapeurs pompiers du centre de secours principal de Limoges Mitout ont été la cible de jets de pierres.<br>Acte incompréhensible et intolérable.<br>Soutien total aux équipes.<a href="https://twitter.com/rescomSP?ref_src=twsrc%5Etfw">@rescomSP</a> <a href="https://twitter.com/Sdis_87?ref_src=twsrc%5Etfw">@Sdis_87</a> <a href="https://twitter.com/hashtag/touchepas%C3%A0monpompier?src=hash&amp;ref_src=twsrc%5Etfw">#touchepasàmonpompier</a> <a href="https://t.co/71Zy8qe2H5">pic.twitter.com/71Zy8qe2H5</a></p>&mdash; Jérémy LAVERGNE (@jerMLavergne) <a href="https://twitter.com/jerMLavergne/status/1168048702780579846?ref_src=twsrc%5Etfw">September 1, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></center><!--kg-card-end: html--><p>There were no injuries sustained during the attack, and an investigation has been launched.</p><p>Physical attacks on firefighters in France are on the rise, as <a href="https://europe.infowars.com/attacks-on-french-firefighters-surging/">Infowars Europe reported</a> just days ago.</p><p>Assaults against fire personnel have risen by 23 percent since 2017, according to <em><a href="https://www.thelocal.fr/20190820/attacks-are-becoming-the-new-normal-for-french-firefighters">The Local France</a>, </em>which documented a series of violent incidents perpetrated against firefighters in the span of a single recent weekend.</p><!--kg-card-begin: hr--><hr><!--kg-card-end: hr--><!--kg-card-begin: html--><div class='ifw-player' data-video-id='5d6841e81a8fe50019f9829e'></div><script src='https://www.infowarsmedia.com/js/player.js' async></script><!--kg-card-end: html--><p><em>A man <a href="https://www.infowars.com/watch/?video=5d6841e81a8fe50019f9829e">suspected of murdering three people in Virginia led police on a foot chase</a> and attacked an innocent bystander – all while naked.</em></p><p>(PHOTOS: <a href="https://www.facebook.com/816002555166274/photos/pcb.2395418267224687/2395418100558037/?type=3&amp;theater">Sapeurs-Pompiers 87 / Facebook</a>)</p><!--kg-card-begin: html--><strong>Dan Lyman:</strong> <a class="twitter-follow-button" href="https://twitter.com/citizenanalyst" data-show-count="false">Follow @CitizenAnalyst</a><script async src="//platform.twitter.com/widgets.js";;; charset="utf-8"></script><!--kg-card-end: html-->
							<div class="post-footer">
    <p style="font-style: italic;">Mass censorship of conservatives, libertarians and nationalists is exploding.  Please subscribe to <a href="https://www.infowars.com/newsletter" title="Infowars Newsletter" target="_blank">our newsletter</a> so we can still deliver to you our latest, breaking news!</p>
    <div class="article-ad ad--footer">
        <div id="div-gpt-ad-1415299254516-0">
            <script type="text/javascript">
			    googletag.cmd.push(function() {
			        googletag.display('div-gpt-ad-1415299254516-0');
                });
            </script>
        </div>
    </div>
</div>							<div class="post-tags">
								<span class="category">
									<a href="/tag/france/">France</a>, <a href="/tag/firefighter/">firefighter</a>, <a href="/tag/attack/">attack</a>, <a href="/tag/stone/">stone</a>
								</span>
							</div>
						</div>
						<div class="about-author-wrap">
							<!-- start about the author -->
<div class="about-author clearfix">
		<a href="/author/dan/" title="Dan Lyman"><img src="/content/images/2018/09/Lyman.jpg" alt="Author image" class="avatar pull-left"></a>
	<div class="details">
		<h4 class="author h4">About <a href='/author/dan/'>Dan Lyman</a></h4>
		<div class="bio">
			Dan Lyman serves as a foreign correspondent for Infowars.
		</div>
		<ul class="meta-info">
			<li><a href="https://twitter.com/CitizenAnalyst" target="_blank"><i class="fa fa-twitter"></i></a></li>
			<li><a href="https://www.facebook.com/CitizenAnalyst" target="_blank"><i class="fa fa-facebook"></i></a></li>
			<li class="location"><i class="fa fa-map-marker"></i>Europe</li>
		</ul>
	</div>
</div>
<!-- end about the author -->						</div>
						<div class="subscribe-box-wrap">
													</div>
						<div class="prev-next-wrap  has-prev">
	<div class="row is-flex">
		<div class="col-sm-6 col-xs-12">
			<article class="post post-card">
				<div class="prev-next-link align-center">
					<a class="" href="https://europe.infowars.com/italy-seizes-german-migrant-ship/">Previous Post</a>
				</div>
				<a href="https://europe.infowars.com/italy-seizes-german-migrant-ship/" class="permalink">
					<div class="featured-image" style="background-image: url(/content/images/2019/09/Lifeline.jpg)"></div>
				</a>
				<div class="content-wrap">
					<div class="entry-header align-center">
						<span class="category"><a href="/tag/italy/">Italy</a>, <a href="/tag/germany/">Germany</a>, <a href="/tag/migrants/">migrants</a>, <a href="/tag/ngo/">NGO</a></span>
						<h3 class="title h4"><a href="https://europe.infowars.com/italy-seizes-german-migrant-ship/" rel="bookmark">Italy Seizes German Migrant Ship</a></h3>
					</div>
					<div class="entry-footer clearfix">
						<div class="author">
							<a href="/author/rt/" rel="author">
								<img class="avatar" src="/content/images/2018/05/2000px-Russia-today-logo.svg-2.png" alt="avatar">
								<span class="name">RT</span>
							</a>
						</div>
						<div class="published-date">
							<time class="time" datetime="2019-09-02 15:09:00">September 02, 2019</time>
						</div>
					</div>
				</div>
			</article>
		</div>
				<div class="col-sm-6 col-xs-12">
			<article class="post post-card">
				<div class="prev-next-link align-center">
					<a class="" href="https://europe.infowars.com/french-firefighters-stoned-by-attackers/">Previous Post</a>
				</div>
				<a href="https://europe.infowars.com/french-firefighters-stoned-by-attackers/" class="permalink">
					<div class="featured-image" style="background-image: url(/content/images/2019/09/Fire-truck.jpg)"></div>
				</a>
				<div class="content-wrap">
					<div class="entry-header align-center">
						<span class="category"><a href="/tag/france/">France</a>, <a href="/tag/firefighter/">firefighter</a>, <a href="/tag/attack/">attack</a>, <a href="/tag/stone/">stone</a></span>
						<h3 class="title h4"><a href="https://europe.infowars.com/french-firefighters-stoned-by-attackers/" rel="bookmark">French Firetruck Stoned by Attackers</a></h3>
					</div>
					<div class="entry-footer clearfix">
						<div class="author">
							<a href="/author/dan/" rel="author">
								<img class="avatar" src="/content/images/2018/09/Lyman.jpg" alt="avatar">
								<span class="name">Dan Lyman</span>
							</a>
						</div>
						<div class="published-date">
							<time class="time" datetime="2019-09-02 20:09:00">September 02, 2019</time>
						</div>
					</div>
				</div>
			</article>
		</div>
	</div>
</div>						<div class="comment-wrap">
							<!-- start comments -->
<div class="comment-container">
	<div id="coral_talk_thread"></div>
</div>
<!-- end comments -->
						</div>
					</div>
				</div>
			</div>
		</article>
</div>
<script type="text/javascript" src="https://platform.cmmtr.com/static/embed.js"></script>
<script type="text/javascript">
	Coral.talkStream = Coral.Talk.render(document.getElementById('coral_talk_thread'), {
		talk: 'https://platform.cmmtr.com'
	});
</script>
<!-- end content area -->
		<!-- start footer -->
<footer class="site-footer">
    <div class="footer-top">
        <div class="container">
            <div class="row">
                <div class="col-sm-4">
                    <!-- start recent post widget -->
<div class="widget">
	<h4 class="widget-title h6">Recent Posts</h4>
	<div class="content recent-post">
	</div>
</div>
<!-- end widget -->                </div>
                <div class="col-sm-4">
                    <!-- start tag widget -->
<div class="widget">
	<h4 class="widget-title h6">Infowars Europe</h4>
	<div class="content about">
		<p>
			<strong>On-the-ground, investigative journalism</strong> reporting the most important news stories in Europe &amp; the world! Here you’ll find censored media stories which are critical for staying up-to-date with world events and for understanding the incredible times we’re living in! Make Europewars.com a part of your daily news regimen!
		</p>
	</div>
</div>
<!-- end tag widget -->                    <!-- 
<div class="widget">
	<h4 class="widget-title h6">Subscribe to Infowars Europe</h4>
	<div class="content tagcloud">
 </div>
</div>
end end widget -->                </div>
                <div class="col-sm-4">
                    
<!-- start footer-ad widget -->
<div class="widget">
</div>                </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
		<div class="container">
            <div class="footer-bottom-wrap clearfix">
                <div class="social-links-wrap">
                    <ul class="social-links">
    <li><a href="https://www.facebook.com/InfoWars-80256732576/"><i class="fa fa-facebook"></i></a></li>
    <li><a href="https://twitter.com/Infowars_EU"><i class="fa fa-twitter"></i></a></li>
    <li><a href="https://plus.google.com/+infowars"><i class="fa fa-google-plus"></i></a></li>
    <!--<li><a href="#"><i class="fa fa-dribbble"></i></a></li>-->
    <li><a href="https://www.instagram.com/infowars_crew/?hl=en"><i class="fa fa-instagram"></i></a></li>
    <!--<li><a href="#"><i class="fa fa-linkedin"></i></a></li>-->
    <li><a href="https://europe.infowars.com/rss/"><i class="fa fa-rss"></i></a></li>
</ul>                </div>
                <div class="copyright-info">
                    &copy; 2019 <a href="https://europe.infowars.com">Infowars Europe</a>. All right Reserved.
                    <!--Powered by <a href="https://ghost.org/">Ghost</a> -->
                </div>
            </div>
		</div>
	</div>
</footer>
<!-- end footer -->
<span class="back-to-top pull-right" id="back-to-top"><i class="fa fa-angle-up"></i></span>
<!-- start share modal -->
<div class="modal" id="searchmodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title align-center" id="myModalLabel">Search</h4>
      </div>
      <div class="modal-body">
        <form id="search-form">
            <div class="input-group url-wrap">
                
                <input type="text" id="search-input" class="form-control" spellcheck="false" placeholder="Type to Search ...">
                <!-- <span class="input-group-addon" id=""><i class="fa fa-search"></i></span> -->
                <div class="input-group-btn">
                    <button type="submit" class="btn btn-primary"><i class="fa fa-search"></i></button>
                </div>
            </div>
        </form>
        <div id="search-results">
            <ul class=""></ul>
        </div>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
      </div>
    </div>
  </div>
</div>
<!-- end share modal -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
		<script src="/assets/js/jquery.sticky-kit.min.js?v=3cfebe02bd"></script>
		<script src="/assets/js/bootstrap.min.js?v=3cfebe02bd"></script>
		<script src="/assets/js/plugins.js?v=3cfebe02bd"></script>
		<script src="/assets/js/main.js?v=3cfebe02bd"></script>
		<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
		<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
		<script src="//www.infowars.com/js/gdpr-cookie-consent.js"></script>
        	<link rel="stylesheet" type="text/css" media="screen" href="/assets/css/jssocials.css?v=3cfebe02bd"/>
        	<link rel="stylesheet" type="text/css" media="screen" href="/assets/css/jssocials-theme-flat.css?v=3cfebe02bd"/>
        	<script type="text/javascript" src="/assets/js/jssocials.min.js?v=3cfebe02bd"></script>
        	<script type="text/javascript" src="/assets/js/post.js?v=3cfebe02bd"></script>
		
	</body>
</html>
