<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<title>Dutch Police Urge Government to Deport Criminal Illegals</title>
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<!-- stylesheets -->
		<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
		<link rel="stylesheet" type="text/css" href="/assets/css/bootstrap.min.css?v=a2c9e60568">
		<link rel="stylesheet" type="text/css" href="/assets/css/font-awesome.min.css?v=a2c9e60568">
		<link rel="stylesheet" type="text/css" href="/assets/css/hl-styles/atom-one-dark.css?v=a2c9e60568">
		<link rel="stylesheet" type="text/css" href="/assets/css/screen.css?v=a2c9e60568">
		<script>
/*====================================================
  THEME SETTINGS & GLOBAL VARIABLES
====================================================*/

//  1. Fixed navbar
var fixed_navbar = true;
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6888464-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6888464-26');
</script>		<!-- BEGIN: DFP Ads -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        var mapping = googletag.sizeMapping()
            .addSize([480, 60], [468, 60])
            .addSize([980, 100],[620, 100])
            .addSize([768, 100],[300, 250])
            .addSize([0, 0], [300, 50])
        .build();

        googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-ARTICLE-620x100', [620, 100], 'div-gpt-ad-1415299254516-0').defineSizeMapping(mapping).addService(googletag.pubads());
        googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-ARTICLE-300', [300, 250], 'div-gpt-ad-1403197269028-0').addService(googletag.pubads());

        /*googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            jQuery(document).ready(function () {
                jQuery('.article-ad div:first-child iframe').contents().find('img.img_ad').css({width:'100%', height:'auto'});
            });
        });*/

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- END: DFP Ads -->		<link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="canonical" href="https://europe.infowars.com/netherlands-police-union-urges-government-to-deport-criminal-illegals/" />
    <meta name="referrer" content="no-referrer-when-downgrade" />
    <link rel="amphtml" href="https://europe.infowars.com/netherlands-police-union-urges-government-to-deport-criminal-illegals/amp/" />
    
    <meta property="og:site_name" content="Infowars Europe" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Dutch Police Urge Government to Deport Criminal Illegals" />
    <meta property="og:description" content="Police in the Netherlands are calling on the government to increase deportations of illegal aliens who commit repeated crimes in the country, according to reports.The Dutch Police Union (NPB) issued an appeal to politicians after an officer&#x27;s tweet drawing attention to the issue went viral.Officer Bas Wijnen revealed" />
    <meta property="og:url" content="https://europe.infowars.com/netherlands-police-union-urges-government-to-deport-criminal-illegals/" />
    <meta property="og:image" content="https://europe.infowars.com/content/images/2020/09/alkmaar.jpg" />
    <meta property="article:published_time" content="2020-09-01T19:52:23.000Z" />
    <meta property="article:modified_time" content="2020-09-01T19:52:23.000Z" />
    <meta property="article:tag" content="Netherlands" />
    <meta property="article:tag" content="police" />
    <meta property="article:tag" content="crime" />
    <meta property="article:tag" content="migrants" />
    
    <meta property="article:author" content="https://www.facebook.com/CitizenAnalyst" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:title" content="Dutch Police Urge Government to Deport Criminal Illegals" />
    <meta name="twitter:description" content="Police in the Netherlands are calling on the government to increase deportations of illegal aliens who commit repeated crimes in the country, according to reports.The Dutch Police Union (NPB) issued an appeal to politicians after an officer&#x27;s tweet drawing attention to the issue went viral.Officer Bas Wijnen revealed" />
    <meta name="twitter:url" content="https://europe.infowars.com/netherlands-police-union-urges-government-to-deport-criminal-illegals/" />
    <meta name="twitter:image" content="https://europe.infowars.com/content/images/2020/09/alkmaar.jpg" />
    <meta name="twitter:label1" content="Written by" />
    <meta name="twitter:data1" content="Dan Lyman" />
    <meta name="twitter:label2" content="Filed under" />
    <meta name="twitter:data2" content="Netherlands, police, crime, migrants" />
    <meta name="twitter:creator" content="@CitizenAnalyst" />
    <meta property="og:image:width" content="800" />
    <meta property="og:image:height" content="420" />
    
    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "publisher": {
        "@type": "Organization",
        "name": "Infowars Europe",
        "logo": "https://europe.infowars.com/content/images/2018/04/Asset-1.png"
    },
    "author": {
        "@type": "Person",
        "name": "Dan Lyman",
        "image": {
            "@type": "ImageObject",
            "url": "https://europe.infowars.com/content/images/2019/09/Lyman.jpg",
            "width": 900,
            "height": 900
        },
        "url": "https://europe.infowars.com/author/dan/",
        "sameAs": [
            "https://www.facebook.com/CitizenAnalyst",
            "https://twitter.com/CitizenAnalyst"
        ]
    },
    "headline": "Dutch Police Urge Government to Deport Criminal Illegals",
    "url": "https://europe.infowars.com/netherlands-police-union-urges-government-to-deport-criminal-illegals/",
    "datePublished": "2020-09-01T19:52:23.000Z",
    "dateModified": "2020-09-01T19:52:23.000Z",
    "image": {
        "@type": "ImageObject",
        "url": "https://europe.infowars.com/content/images/2020/09/alkmaar.jpg",
        "width": 800,
        "height": 420
    },
    "keywords": "Netherlands, police, crime, migrants",
    "description": "Police in the Netherlands are calling on the government to increase deportations of illegal aliens who commit repeated crimes in the country, according to reports.The Dutch Police Union (NPB) issued an appeal to politicians after an officer&#x27;s tweet drawing attention to the issue went viral.Officer Bas Wijnen revealed",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://europe.infowars.com/"
    }
}
    </script>

    <script src="/public/ghost-sdk.min.js?v=a2c9e60568"></script>
<script>
ghost.init({
	clientId: "ghost-frontend",
	clientSecret: "d12f914e18f9"
});
</script>
    <meta name="generator" content="Ghost 2.25" />
    <link rel="alternate" type="application/rss+xml" title="Infowars Europe" href="https://europe.infowars.com/rss/" />
	</head>
	<body class="post-template tag-netherlands tag-police tag-crime tag-migrants">
		<!-- start header -->
<header class="site-header" id="main-navbar">
	<div class="container">
		<div class="row">
			<div class="navbar-header">
				<!-- start logo -->
				<a class="logo image-logo" href="https://europe.infowars.com"><img src="/content/images/2018/04/Asset-1.png" alt="Infowars Europe"></a>
				<!-- end logo -->
			</div>
			<nav class="main-menu hidden-sm hidden-xs" id="main-menu">
	<ul>
		<li class="infowars-com"><a href="https://www.infowars.com/">Infowars.com</a></li>
		<li class="newswars-com"><a href="https://www.newswars.com/">Newswars.com</a></li>
		<li class="prisonplanet-com"><a href="https://www.prisonplanet.com">PrisonPlanet.com</a></li>
		<li class="home"><a href="https://europe.infowars.com/">Home</a></li>
	</ul>
</nav>
			<div class="nav-right pull-right align-right">
				<span class="mobile-menu-toggle hidden-md hidden-lg" id="nav-toggle-button"><i class="fa fa-bars align-center"></i></span>
			</div>
			<nav class="mobile-menu visible-sm visible-xs" id="mobile-menu"></nav>
			<div class="backdrop hidden-md hidden-lg" id="backdrop">
				<span class="menu-close align-center"><i class="fa fa-arrow-left"></i></span>
			</div>
		</div>
	</div>
</header>
<!-- end header -->		
<!-- start content area -->
	<div class="main-content-area single-post">
		<article>
			<div class="post-head" style="background-image:url(/content/images/2020/09/alkmaar.jpg)!important">
				<div class="container align-center">
					<div class="row">
						<div class="col-md-offset-1 col-md-10">
		
							<h1 class="title">Dutch Police Urge Government to Deport Criminal Illegals</h1>
							
							<div class="post-meta">
								<a class="author" href="/author/dan/" rel="author">
									<span class="name">Dan Lyman</span>
								</a>
								<time class="time" datetime="2020-09-01 19:09:00" itemprop="datePublished">September 01, 2020</time>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="container">
				<div class="row">
					<div class="col-md-offset-1 col-md-10" style="position: relative;">
						<div class="share-wrap clearfix align-center">
	<div class="share-text h5">Share this article</div>
	<div id="share-links" class="share-round-items"></div>
</div>						<div class="post-content">
							<p><strong>Police in the Netherlands are calling on the government to increase deportations of illegal aliens who commit repeated crimes in the country, according to reports.</strong></p><p>The Dutch Police Union (NPB) issued an appeal to politicians after an officer's tweet drawing attention to the issue went viral.</p><p>Officer Bas Wijnen revealed he had recently encountered a Moroccan man illegally present in the Netherlands who had nearly 600 recorded run-ins with police.</p><p>“Yesterday I picked up a colleague from the aliens office and we went to de Mare together with 2 police students,” Wijnen wrote. “There they picked up an undesirable stranger. This Moroccan man, an acquaintance of ours (579 registrations &amp; 155 priors!), had just been released (2 years of detention(ISD)) and went to de Mare.”</p><p>"I continue to find it strange that we cannot put such a person on a plane to their country of origin."</p><!--kg-card-begin: html--><center><blockquote class="twitter-tweet"><p lang="nl" dir="ltr">meteen weer de fout in(diefstal, bedreiging met de dood &amp; intimidatie) in winkelcentrum <a href="https://twitter.com/hashtag/deMare?src=hash&amp;ref_src=twsrc%5Etfw">#deMare</a> .Ik blijf het bijzonder vinden dat wij zo iemand niet op het vliegtuig kunnen zetten naar land van herkomst. Hij kreeg overigens beste boetes😮waardoor hij zijn &#39;dagelijkse bezigheid&#39;</p>&mdash; Bas Wijnen (@POL_de_Mare) <a href="https://twitter.com/POL_de_Mare/status/1298993673531609101?ref_src=twsrc%5Etfw">August 27, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></center><!--kg-card-end: html--><p>The tweet attracted substantial attention from Dutch media, <a href="https://nltimes.nl/2020/09/01/deport-undocumented-migrants-repeat-offenders-police-union-says">reportedly</a> leading NPB to throw its support behind Wijnen. </p><p>Union Chairman Jan Struijs asserted police resources are often consumed by processing and dealing with repeat offenders who are illegal aliens.</p><p>"The reality is that these people, especially young men, are walking around, have no income and are committing crimes all the time,” Struijs told <a href="https://www.hartvannederland.nl/nieuws/2020/politiebond-veelplegende-asielzoekers-land-uit/">Hart van Nederland</a>. </p><p>“You have to arrest such a person, you have to transfer him, he has to be locked up, the police report has to be drawn up, you have to write down what happened. You just lost six hours to someone like that. We would rather use that capacity to solve murders or do other serious business. It takes a lot of capacity.”</p><p>Dutch officials claim deportations are often complicated due to <a href="https://europe.infowars.com/under-30-percent-of-non-european-migrants-obey-orders-to-leave-eu/">lack of cooperation</a> from aliens' home countries, indicating political will to solve the problem may be limited, despite a surge in crime committed by migrants in recent years.</p><p>A report delivered to the Dutch House of Representatives in May revealed a <a href="https://europe.infowars.com/netherlands-sees-surge-in-crimes-committed-by-asylum-seekers/">sharp increase in criminal incidents</a> involving foreign suspects in 2019.</p><p>Additionally, migrants often wreak havoc in large packs, as Infowars Europe has <a href="https://europe.infowars.com/tag/netherlands/">regularly documented</a>.</p><p>Mobs of 'immigrant youths' <a href="https://europe.infowars.com/migrants-riot-in-the-netherlands/">rioted for days</a> in the The Hague last month, destroying property and attacking Dutch police with explosives and projectiles.</p><!--kg-card-begin: hr--><hr><!--kg-card-end: hr--><!--kg-card-begin: html--><div class="ifw-player" data-video-id="5f459eca838dfb0597cef340"></div>
<script src="https://infowarsmedia.com/js/player.js" async></script>
<em>Alex Jones <a href="https://postnewsera.com/watch?id=5f459eca838dfb0597cef340" target="_blank" rel="noopener">breaks down how leftists are ramping up support for violent acts</a> in the streets of America ahead of the divisive 2020 presidential election.</em><!--kg-card-end: html--><p></p><p>(PHOTO: ANP Sport via Getty Images)</p><!--kg-card-begin: html--><strong>Dan Lyman:</strong> <a class="twitter-follow-button" href="https://twitter.com/citizenanalyst" data-show-count="false">Follow @CitizenAnalyst</a><script async src="//platform.twitter.com/widgets.js";;; charset="utf-8"></script><!--kg-card-end: html--><p></p><p></p>
							<div class="post-footer">
    <p style="font-style: italic;">Mass censorship of conservatives, libertarians and nationalists is exploding.  Please subscribe to <a href="https://www.infowars.com/newsletter" title="Infowars Newsletter" target="_blank">our newsletter</a> so we can still deliver to you our latest, breaking news!</p>
    <div class="article-ad ad--footer">
        <div id="div-gpt-ad-1415299254516-0">
            <script type="text/javascript">
			    googletag.cmd.push(function() {
			        googletag.display('div-gpt-ad-1415299254516-0');
                });
            </script>
        </div>
    </div>
</div>							<div class="post-tags">
								<span class="category">
									<a href="/tag/netherlands/">Netherlands</a>, <a href="/tag/police/">police</a>, <a href="/tag/crime/">crime</a>, <a href="/tag/migrants/">migrants</a>
								</span>
							</div>
						</div>
						<div class="about-author-wrap">
							<!-- start about the author -->
<div class="about-author clearfix">
		<a href="/author/dan/" title="Dan Lyman"><img src="/content/images/2019/09/Lyman.jpg" alt="Author image" class="avatar pull-left"></a>
	<div class="details">
		<h4 class="author h4">About <a href='/author/dan/'>Dan Lyman</a></h4>
		<div class="bio">
			Dan Lyman serves as a foreign correspondent for Infowars.
		</div>
		<ul class="meta-info">
			<li><a href="https://twitter.com/CitizenAnalyst" target="_blank"><i class="fa fa-twitter"></i></a></li>
			<li><a href="https://www.facebook.com/CitizenAnalyst" target="_blank"><i class="fa fa-facebook"></i></a></li>
			<li class="location"><i class="fa fa-map-marker"></i>Europe</li>
		</ul>
	</div>
</div>
<!-- end about the author -->						</div>
						<div class="subscribe-box-wrap">
													</div>
						<div class="prev-next-wrap  has-prev">
	<div class="row is-flex">
		<div class="col-sm-6 col-xs-12">
			<article class="post post-card">
				<div class="prev-next-link align-center">
					<a class="" href="https://europe.infowars.com/hungary-closes-borders-again-announces-stricter-mask-rules/">Previous Post</a>
				</div>
				<a href="https://europe.infowars.com/hungary-closes-borders-again-announces-stricter-mask-rules/" class="permalink">
					<div class="featured-image" style="background-image: url(/content/images/2020/09/hungjou.jpg)"></div>
				</a>
				<div class="content-wrap">
					<div class="entry-header align-center">
						<span class="category"><a href="/tag/hungary/">Hungary</a>, <a href="/tag/coronavirus/">coronavirus</a>, <a href="/tag/lockdown/">lockdown</a>, <a href="/tag/mask/">mask</a></span>
						<h3 class="title h4"><a href="https://europe.infowars.com/hungary-closes-borders-again-announces-stricter-mask-rules/" rel="bookmark">Hungary Closes Borders Again, Announces Stricter Mask Rules</a></h3>
					</div>
					<div class="entry-footer clearfix">
						<div class="author">
							<a href="/author/hungarian/" rel="author">
								<img class="avatar" src="/content/images/2018/07/m_IphABZ_400x400.jpg" alt="avatar">
								<span class="name">Hungary Journal</span>
							</a>
						</div>
						<div class="published-date">
							<time class="time" datetime="2020-09-01 15:09:00">September 01, 2020</time>
						</div>
					</div>
				</div>
			</article>
		</div>
				<div class="col-sm-6 col-xs-12">
			<article class="post post-card">
				<div class="prev-next-link align-center">
					<a class="" href="https://europe.infowars.com/netherlands-police-union-urges-government-to-deport-criminal-illegals/">Previous Post</a>
				</div>
				<a href="https://europe.infowars.com/netherlands-police-union-urges-government-to-deport-criminal-illegals/" class="permalink">
					<div class="featured-image" style="background-image: url(/content/images/2020/09/alkmaar.jpg)"></div>
				</a>
				<div class="content-wrap">
					<div class="entry-header align-center">
						<span class="category"><a href="/tag/netherlands/">Netherlands</a>, <a href="/tag/police/">police</a>, <a href="/tag/crime/">crime</a>, <a href="/tag/migrants/">migrants</a></span>
						<h3 class="title h4"><a href="https://europe.infowars.com/netherlands-police-union-urges-government-to-deport-criminal-illegals/" rel="bookmark">Dutch Police Urge Government to Deport Criminal Illegals</a></h3>
					</div>
					<div class="entry-footer clearfix">
						<div class="author">
							<a href="/author/dan/" rel="author">
								<img class="avatar" src="/content/images/2019/09/Lyman.jpg" alt="avatar">
								<span class="name">Dan Lyman</span>
							</a>
						</div>
						<div class="published-date">
							<time class="time" datetime="2020-09-01 19:09:00">September 01, 2020</time>
						</div>
					</div>
				</div>
			</article>
		</div>
	</div>
</div>						<div class="comment-wrap">
							<!-- start comments -->
<div class="comment-container">
	<div id="coral_talk_thread"></div>
</div>
<!-- end comments -->
						</div>
					</div>
				</div>
			</div>
		</article>
</div>
<script type="text/javascript" src="https://platform.cmmtr.com/static/embed.js"></script>
<script type="text/javascript">
	Coral.talkStream = Coral.Talk.render(document.getElementById('coral_talk_thread'), {
		talk: 'https://platform.cmmtr.com'
	});
</script>
<!-- end content area -->
		<!-- start footer -->
<footer class="site-footer">
    <div class="footer-top">
        <div class="container">
            <div class="row">
                <div class="col-sm-4">
                    <!-- start recent post widget -->
<div class="widget">
	<h4 class="widget-title h6">Recent Posts</h4>
	<div class="content recent-post">
	</div>
</div>
<!-- end widget -->                </div>
                <div class="col-sm-4">
                    <!-- start tag widget -->
<div class="widget">
	<h4 class="widget-title h6">Infowars Europe</h4>
	<div class="content about">
		<p>
			<strong>On-the-ground, investigative journalism</strong> reporting the most important news stories in Europe &amp; the world! Here you’ll find censored media stories which are critical for staying up-to-date with world events and for understanding the incredible times we’re living in! Make Europewars.com a part of your daily news regimen!
		</p>
	</div>
</div>
<!-- end tag widget -->                    <!-- 
<div class="widget">
	<h4 class="widget-title h6">Subscribe to Infowars Europe</h4>
	<div class="content tagcloud">
 </div>
</div>
end end widget -->                </div>
                <div class="col-sm-4">
                    
<!-- start footer-ad widget -->
<div class="widget">
</div>                </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
		<div class="container">
            <div class="footer-bottom-wrap clearfix">
                <div class="social-links-wrap">
                    <ul class="social-links">
    <li><a href="https://www.facebook.com/InfoWars-80256732576/"><i class="fa fa-facebook"></i></a></li>
    <li><a href="https://twitter.com/Infowars_EU"><i class="fa fa-twitter"></i></a></li>
    <li><a href="https://plus.google.com/+infowars"><i class="fa fa-google-plus"></i></a></li>
    <!--<li><a href="#"><i class="fa fa-dribbble"></i></a></li>-->
    <li><a href="https://www.instagram.com/infowars_crew/?hl=en"><i class="fa fa-instagram"></i></a></li>
    <!--<li><a href="#"><i class="fa fa-linkedin"></i></a></li>-->
    <li><a href="https://europe.infowars.com/rss/"><i class="fa fa-rss"></i></a></li>
</ul>                </div>
                <div class="copyright-info">
                    &copy; 2020 <a href="https://europe.infowars.com">Infowars Europe</a>. All right Reserved.
                    <!--Powered by <a href="https://ghost.org/">Ghost</a> -->
                </div>
            </div>
		</div>
	</div>
</footer>
<!-- end footer -->
<span class="back-to-top pull-right" id="back-to-top"><i class="fa fa-angle-up"></i></span>
<!-- start share modal -->
<div class="modal" id="searchmodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title align-center" id="myModalLabel">Search</h4>
      </div>
      <div class="modal-body">
        <form id="search-form">
            <div class="input-group url-wrap">
                
                <input type="text" id="search-input" class="form-control" spellcheck="false" placeholder="Type to Search ...">
                <!-- <span class="input-group-addon" id=""><i class="fa fa-search"></i></span> -->
                <div class="input-group-btn">
                    <button type="submit" class="btn btn-primary"><i class="fa fa-search"></i></button>
                </div>
            </div>
        </form>
        <div id="search-results">
            <ul class=""></ul>
        </div>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
      </div>
    </div>
  </div>
</div>
<!-- end share modal -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
		<script src="/assets/js/jquery.sticky-kit.min.js?v=a2c9e60568"></script>
		<script src="/assets/js/bootstrap.min.js?v=a2c9e60568"></script>
		<script src="/assets/js/plugins.js?v=a2c9e60568"></script>
		<script src="/assets/js/main.js?v=a2c9e60568"></script>
		<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
		<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
		<script src="//www.infowars.com/js/gdpr-cookie-consent.js"></script>
        	<link rel="stylesheet" type="text/css" media="screen" href="/assets/css/jssocials.css?v=a2c9e60568"/>
        	<link rel="stylesheet" type="text/css" media="screen" href="/assets/css/jssocials-theme-flat.css?v=a2c9e60568"/>
        	<script type="text/javascript" src="/assets/js/jssocials.min.js?v=a2c9e60568"></script>
        	<script type="text/javascript" src="/assets/js/post.js?v=a2c9e60568"></script>
		
	</body>
</html>
