<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<title>Police Shoot Sword-Wielding Attacker at Finland School</title>
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<!-- stylesheets -->
		<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
		<link rel="stylesheet" type="text/css" href="/assets/css/bootstrap.min.css?v=3cfebe02bd">
		<link rel="stylesheet" type="text/css" href="/assets/css/font-awesome.min.css?v=3cfebe02bd">
		<link rel="stylesheet" type="text/css" href="/assets/css/hl-styles/atom-one-dark.css?v=3cfebe02bd">
		<link rel="stylesheet" type="text/css" href="/assets/css/screen.css?v=3cfebe02bd">
		<script>
/*====================================================
  THEME SETTINGS & GLOBAL VARIABLES
====================================================*/

//  1. Fixed navbar
var fixed_navbar = true;
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6888464-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6888464-26');
</script>		<!-- BEGIN: DFP Ads -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        var mapping = googletag.sizeMapping()
            .addSize([480, 60], [468, 60])
            .addSize([980, 100],[620, 100])
            .addSize([768, 100],[300, 250])
            .addSize([0, 0], [300, 50])
        .build();

        googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-ARTICLE-620x100', [620, 100], 'div-gpt-ad-1415299254516-0').defineSizeMapping(mapping).addService(googletag.pubads());
        googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-ARTICLE-300', [300, 250], 'div-gpt-ad-1403197269028-0').addService(googletag.pubads());

        /*googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            jQuery(document).ready(function () {
                jQuery('.article-ad div:first-child iframe').contents().find('img.img_ad').css({width:'100%', height:'auto'});
            });
        });*/

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- END: DFP Ads -->		<link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="canonical" href="https://europe.infowars.com/sword-wielding-attacker-kills-1-wounds-9-at-finland-school/" />
    <meta name="referrer" content="no-referrer-when-downgrade" />
    <link rel="amphtml" href="https://europe.infowars.com/sword-wielding-attacker-kills-1-wounds-9-at-finland-school/amp/" />
    
    <meta property="og:site_name" content="Infowars Europe" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Police Shoot Sword-Wielding Attacker at Finland School" />
    <meta property="og:description" content="A man is suspected of attacking students and staff at a vocational school in Kuopio, Finland, killing one and injuring nine before he was neutralized by responding officers, according to reports.Police say the suspect is a &quot;native Finnish man&quot; who is also enrolled at Savo Vocational College, which is" />
    <meta property="og:url" content="https://europe.infowars.com/sword-wielding-attacker-kills-1-wounds-9-at-finland-school/" />
    <meta property="og:image" content="https://europe.infowars.com/content/images/2019/10/Finland.jpg" />
    <meta property="article:published_time" content="2019-10-01T20:29:32.000Z" />
    <meta property="article:modified_time" content="2019-10-01T20:29:32.000Z" />
    <meta property="article:tag" content="Finland" />
    <meta property="article:tag" content="School" />
    <meta property="article:tag" content="attack" />
    <meta property="article:tag" content="sword" />
    
    <meta property="article:author" content="https://www.facebook.com/CitizenAnalyst" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:title" content="Police Shoot Sword-Wielding Attacker at Finland School" />
    <meta name="twitter:description" content="A man is suspected of attacking students and staff at a vocational school in Kuopio, Finland, killing one and injuring nine before he was neutralized by responding officers, according to reports.Police say the suspect is a &quot;native Finnish man&quot; who is also enrolled at Savo Vocational College, which is" />
    <meta name="twitter:url" content="https://europe.infowars.com/sword-wielding-attacker-kills-1-wounds-9-at-finland-school/" />
    <meta name="twitter:image" content="https://europe.infowars.com/content/images/2019/10/Finland.jpg" />
    <meta name="twitter:label1" content="Written by" />
    <meta name="twitter:data1" content="Dan Lyman" />
    <meta name="twitter:label2" content="Filed under" />
    <meta name="twitter:data2" content="Finland, School, attack, sword" />
    <meta name="twitter:creator" content="@CitizenAnalyst" />
    <meta property="og:image:width" content="800" />
    <meta property="og:image:height" content="420" />
    
    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "publisher": {
        "@type": "Organization",
        "name": "Infowars Europe",
        "logo": "https://europe.infowars.com/content/images/2018/04/Asset-1.png"
    },
    "author": {
        "@type": "Person",
        "name": "Dan Lyman",
        "image": {
            "@type": "ImageObject",
            "url": "https://europe.infowars.com/content/images/2019/09/Lyman.jpg",
            "width": 900,
            "height": 900
        },
        "url": "https://europe.infowars.com/author/dan/",
        "sameAs": [
            "https://www.facebook.com/CitizenAnalyst",
            "https://twitter.com/CitizenAnalyst"
        ]
    },
    "headline": "Police Shoot Sword-Wielding Attacker at Finland School",
    "url": "https://europe.infowars.com/sword-wielding-attacker-kills-1-wounds-9-at-finland-school/",
    "datePublished": "2019-10-01T20:29:32.000Z",
    "dateModified": "2019-10-01T20:29:32.000Z",
    "image": {
        "@type": "ImageObject",
        "url": "https://europe.infowars.com/content/images/2019/10/Finland.jpg",
        "width": 800,
        "height": 420
    },
    "keywords": "Finland, School, attack, sword",
    "description": "A man is suspected of attacking students and staff at a vocational school in Kuopio, Finland, killing one and injuring nine before he was neutralized by responding officers, according to reports.Police say the suspect is a &quot;native Finnish man&quot; who is also enrolled at Savo Vocational College, which is",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://europe.infowars.com/"
    }
}
    </script>

    <script src="/public/ghost-sdk.min.js?v=3cfebe02bd"></script>
<script>
ghost.init({
	clientId: "ghost-frontend",
	clientSecret: "d12f914e18f9"
});
</script>
    <meta name="generator" content="Ghost 2.21" />
    <link rel="alternate" type="application/rss+xml" title="Infowars Europe" href="https://europe.infowars.com/rss/" />
	</head>
	<body class="post-template tag-finland tag-school tag-attack tag-sword">
		<!-- start header -->
<header class="site-header" id="main-navbar">
	<div class="container">
		<div class="row">
			<div class="navbar-header">
				<!-- start logo -->
				<a class="logo image-logo" href="https://europe.infowars.com"><img src="/content/images/2018/04/Asset-1.png" alt="Infowars Europe"></a>
				<!-- end logo -->
			</div>
			<nav class="main-menu hidden-sm hidden-xs" id="main-menu">
	<ul>
		<li class="infowars-com"><a href="https://www.infowars.com/">Infowars.com</a></li>
		<li class="newswars-com"><a href="https://www.newswars.com/">Newswars.com</a></li>
		<li class="prisonplanet-com"><a href="https://www.prisonplanet.com">PrisonPlanet.com</a></li>
		<li class="home"><a href="https://europe.infowars.com/">Home</a></li>
	</ul>
</nav>
			<div class="nav-right pull-right align-right">
				<span class="mobile-menu-toggle hidden-md hidden-lg" id="nav-toggle-button"><i class="fa fa-bars align-center"></i></span>
			</div>
			<nav class="mobile-menu visible-sm visible-xs" id="mobile-menu"></nav>
			<div class="backdrop hidden-md hidden-lg" id="backdrop">
				<span class="menu-close align-center"><i class="fa fa-arrow-left"></i></span>
			</div>
		</div>
	</div>
</header>
<!-- end header -->		
<!-- start content area -->
	<div class="main-content-area single-post">
		<article>
			<div class="post-head" style="background-image:url(/content/images/2019/10/Finland.jpg)!important">
				<div class="container align-center">
					<div class="row">
						<div class="col-md-offset-1 col-md-10">
		
							<h1 class="title">Police Shoot Sword-Wielding Attacker at Finland School</h1>
							
							<div class="post-meta">
								<a class="author" href="/author/dan/" rel="author">
									<span class="name">Dan Lyman</span>
								</a>
								<time class="time" datetime="2019-10-01 20:10:00" itemprop="datePublished">October 01, 2019</time>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="container">
				<div class="row">
					<div class="col-md-offset-1 col-md-10" style="position: relative;">
						<div class="share-wrap clearfix align-center">
	<div class="share-text h5">Share this article</div>
	<div id="share-links" class="share-round-items"></div>
</div>						<div class="post-content">
							<p><strong>A man is suspected of attacking students and staff at a vocational school in Kuopio, Finland, killing one and injuring nine before he was neutralized by responding officers, according to reports.</strong></p><p>Police say the suspect is a "native Finnish man" who is also enrolled at Savo Vocational College, which is located inside a shopping center in Kuopio.</p><!--kg-card-begin: html--><center><blockquote class="twitter-tweet"><p lang="en" dir="ltr">10 people have been injured and taken to hospital and one person has been found dead in the school facilities. Two have been injured severely and one of the people in hospital is the suspected perpetrator. <a href="https://twitter.com/hashtag/police?src=hash&amp;ref_src=twsrc%5Etfw">#police</a> <a href="https://twitter.com/hashtag/Kuopio?src=hash&amp;ref_src=twsrc%5Etfw">#Kuopio</a></p>&mdash; Itä-Suomen poliisi (@PoliisiIS) <a href="https://twitter.com/PoliisiIS/status/1179004450658246656?ref_src=twsrc%5Etfw">October 1, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></center><!--kg-card-end: html--><!--kg-card-begin: html--><center><blockquote class="twitter-tweet"><p lang="en" dir="ltr">The suspected perpetrator in the events of <a href="https://twitter.com/hashtag/Hermanni?src=hash&amp;ref_src=twsrc%5Etfw">#Hermanni</a> is a native Finnish man. <a href="https://twitter.com/hashtag/police?src=hash&amp;ref_src=twsrc%5Etfw">#police</a> <a href="https://twitter.com/hashtag/Kuopio?src=hash&amp;ref_src=twsrc%5Etfw">#Kuopio</a></p>&mdash; Itä-Suomen poliisi (@PoliisiIS) <a href="https://twitter.com/PoliisiIS/status/1179015220485902336?ref_src=twsrc%5Etfw">October 1, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></center><!--kg-card-end: html--><p>"Law enforcement and hospital officials say the victims suffered cuts and slash wounds from a sabre-like weapon. The man was also carrying a gun, but police said they did know whether he fired it," <a href="https://yle.fi/uutiset/osasto/news/police_sabre-wielding_kuopio_suspect_a_finnish_student_with_no_criminal_record/11000326">YLE</a> reports.</p><p>Officials say the suspect also started a fire at the scene, and that "carefully constructed" incendiary devices were discovered upon a search of his residence.</p><!--kg-card-begin: html--><center><blockquote class="twitter-tweet"><p lang="en" dir="ltr">The suspected person responsible for the stabbing in <a href="https://twitter.com/hashtag/Kuopio?src=hash&amp;ref_src=twsrc%5Etfw">#Kuopio</a> is a student of the college. The suspect had a sabre-like bladed weapon and a firearm in possession. Among the injured individuals are both students and staff members. <a href="https://twitter.com/hashtag/police?src=hash&amp;ref_src=twsrc%5Etfw">#police</a></p>&mdash; Itä-Suomen poliisi (@PoliisiIS) <a href="https://twitter.com/PoliisiIS/status/1179045845523730433?ref_src=twsrc%5Etfw">October 1, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </center><!--kg-card-end: html--><p>One woman was killed during the attack, and another victim was seriously injured, while eight others suffered non-life threatening wounds, including a police officer.</p><p>Officers discharged their firearms while confronting the suspect, seriously wounding him. He faces a variety of charges, but as he is in intensive care, police have been not able to interview him to ascertain a motive.</p><!--kg-card-begin: hr--><hr><!--kg-card-end: hr--><!--kg-card-begin: html-->
    <div class="ifw-player" data-video-id="5d926fbc5858690013b1bd75"></div><script src="https://infowarsmedia.com/js/player.js" async></script>
    <!--kg-card-end: html--><p><em>As Greta Thunberg is <a href="https://banned.video/watch?id=5d926fbc5858690013b1bd75">unable to operate without a prepared script</a>, actual scientists are overlooked for not backing the political platform propaganda of the left.</em></p><p><strong>By the way, we’re currently running our biggest sale since Christmas! <a href="https://www.infowarsstore.com/?ims=xbwse&amp;utm_campaign=BlackFridayComesEarly&amp;utm_source=banned.video&amp;utm_medium=Video&amp;utm_content=BFCEundervideotext" rel="noopener">Get 50% off products with double Patriot Points and free shipping during our Black Friday Comes Early Sale!</a></strong></p><p>(PHOTO: HANNU RAINAMO/AFP/Getty Images)</p><!--kg-card-begin: html--><strong>Dan Lyman:</strong> <a class="twitter-follow-button" href="https://twitter.com/citizenanalyst" data-show-count="false">Follow @CitizenAnalyst</a><script async src="//platform.twitter.com/widgets.js";;; charset="utf-8"></script><!--kg-card-end: html--><p></p>
							<div class="post-footer">
    <p style="font-style: italic;">Mass censorship of conservatives, libertarians and nationalists is exploding.  Please subscribe to <a href="https://www.infowars.com/newsletter" title="Infowars Newsletter" target="_blank">our newsletter</a> so we can still deliver to you our latest, breaking news!</p>
    <div class="article-ad ad--footer">
        <div id="div-gpt-ad-1415299254516-0">
            <script type="text/javascript">
			    googletag.cmd.push(function() {
			        googletag.display('div-gpt-ad-1415299254516-0');
                });
            </script>
        </div>
    </div>
</div>							<div class="post-tags">
								<span class="category">
									<a href="/tag/finland/">Finland</a>, <a href="/tag/school/">School</a>, <a href="/tag/attack/">attack</a>, <a href="/tag/sword/">sword</a>
								</span>
							</div>
						</div>
						<div class="about-author-wrap">
							<!-- start about the author -->
<div class="about-author clearfix">
		<a href="/author/dan/" title="Dan Lyman"><img src="/content/images/2019/09/Lyman.jpg" alt="Author image" class="avatar pull-left"></a>
	<div class="details">
		<h4 class="author h4">About <a href='/author/dan/'>Dan Lyman</a></h4>
		<div class="bio">
			Dan Lyman serves as a foreign correspondent for Infowars.
		</div>
		<ul class="meta-info">
			<li><a href="https://twitter.com/CitizenAnalyst" target="_blank"><i class="fa fa-twitter"></i></a></li>
			<li><a href="https://www.facebook.com/CitizenAnalyst" target="_blank"><i class="fa fa-facebook"></i></a></li>
			<li class="location"><i class="fa fa-map-marker"></i>Europe</li>
		</ul>
	</div>
</div>
<!-- end about the author -->						</div>
						<div class="subscribe-box-wrap">
													</div>
						<div class="prev-next-wrap  has-prev">
	<div class="row is-flex">
		<div class="col-sm-6 col-xs-12">
			<article class="post post-card">
				<div class="prev-next-link align-center">
					<a class="" href="https://europe.infowars.com/greece-tightenening-asylum-policy-amid-migrant-chaos/">Previous Post</a>
				</div>
				<a href="https://europe.infowars.com/greece-tightenening-asylum-policy-amid-migrant-chaos/" class="permalink">
					<div class="featured-image" style="background-image: url(/content/images/2019/10/Migrants-ferry.jpg)"></div>
				</a>
				<div class="content-wrap">
					<div class="entry-header align-center">
						<span class="category"><a href="/tag/greece/">Greece</a>, <a href="/tag/migrants/">migrants</a>, <a href="/tag/lesbos/">Lesbos</a>, <a href="/tag/turkey/">Turkey</a></span>
						<h3 class="title h4"><a href="https://europe.infowars.com/greece-tightenening-asylum-policy-amid-migrant-chaos/" rel="bookmark">Greece Tightens Asylum Policy Amid Migrant Chaos</a></h3>
					</div>
					<div class="entry-footer clearfix">
						<div class="author">
							<a href="/author/sputnik/" rel="author">
								<img class="avatar" src="/content/images/2018/05/1200x630bb.jpg" alt="avatar">
								<span class="name">Sputnik</span>
							</a>
						</div>
						<div class="published-date">
							<time class="time" datetime="2019-10-01 15:10:00">October 01, 2019</time>
						</div>
					</div>
				</div>
			</article>
		</div>
				<div class="col-sm-6 col-xs-12">
			<article class="post post-card">
				<div class="prev-next-link align-center">
					<a class="" href="https://europe.infowars.com/sword-wielding-attacker-kills-1-wounds-9-at-finland-school/">Previous Post</a>
				</div>
				<a href="https://europe.infowars.com/sword-wielding-attacker-kills-1-wounds-9-at-finland-school/" class="permalink">
					<div class="featured-image" style="background-image: url(/content/images/2019/10/Finland.jpg)"></div>
				</a>
				<div class="content-wrap">
					<div class="entry-header align-center">
						<span class="category"><a href="/tag/finland/">Finland</a>, <a href="/tag/school/">School</a>, <a href="/tag/attack/">attack</a>, <a href="/tag/sword/">sword</a></span>
						<h3 class="title h4"><a href="https://europe.infowars.com/sword-wielding-attacker-kills-1-wounds-9-at-finland-school/" rel="bookmark">Police Shoot Sword-Wielding Attacker at Finland School</a></h3>
					</div>
					<div class="entry-footer clearfix">
						<div class="author">
							<a href="/author/dan/" rel="author">
								<img class="avatar" src="/content/images/2019/09/Lyman.jpg" alt="avatar">
								<span class="name">Dan Lyman</span>
							</a>
						</div>
						<div class="published-date">
							<time class="time" datetime="2019-10-01 20:10:00">October 01, 2019</time>
						</div>
					</div>
				</div>
			</article>
		</div>
	</div>
</div>						<div class="comment-wrap">
							<!-- start comments -->
<div class="comment-container">
	<div id="coral_talk_thread"></div>
</div>
<!-- end comments -->
						</div>
					</div>
				</div>
			</div>
		</article>
</div>
<script type="text/javascript" src="https://platform.cmmtr.com/static/embed.js"></script>
<script type="text/javascript">
	Coral.talkStream = Coral.Talk.render(document.getElementById('coral_talk_thread'), {
		talk: 'https://platform.cmmtr.com'
	});
</script>
<!-- end content area -->
		<!-- start footer -->
<footer class="site-footer">
    <div class="footer-top">
        <div class="container">
            <div class="row">
                <div class="col-sm-4">
                    <!-- start recent post widget -->
<div class="widget">
	<h4 class="widget-title h6">Recent Posts</h4>
	<div class="content recent-post">
	</div>
</div>
<!-- end widget -->                </div>
                <div class="col-sm-4">
                    <!-- start tag widget -->
<div class="widget">
	<h4 class="widget-title h6">Infowars Europe</h4>
	<div class="content about">
		<p>
			<strong>On-the-ground, investigative journalism</strong> reporting the most important news stories in Europe &amp; the world! Here you’ll find censored media stories which are critical for staying up-to-date with world events and for understanding the incredible times we’re living in! Make Europewars.com a part of your daily news regimen!
		</p>
	</div>
</div>
<!-- end tag widget -->                    <!-- 
<div class="widget">
	<h4 class="widget-title h6">Subscribe to Infowars Europe</h4>
	<div class="content tagcloud">
 </div>
</div>
end end widget -->                </div>
                <div class="col-sm-4">
                    
<!-- start footer-ad widget -->
<div class="widget">
</div>                </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
		<div class="container">
            <div class="footer-bottom-wrap clearfix">
                <div class="social-links-wrap">
                    <ul class="social-links">
    <li><a href="https://www.facebook.com/InfoWars-80256732576/"><i class="fa fa-facebook"></i></a></li>
    <li><a href="https://twitter.com/Infowars_EU"><i class="fa fa-twitter"></i></a></li>
    <li><a href="https://plus.google.com/+infowars"><i class="fa fa-google-plus"></i></a></li>
    <!--<li><a href="#"><i class="fa fa-dribbble"></i></a></li>-->
    <li><a href="https://www.instagram.com/infowars_crew/?hl=en"><i class="fa fa-instagram"></i></a></li>
    <!--<li><a href="#"><i class="fa fa-linkedin"></i></a></li>-->
    <li><a href="https://europe.infowars.com/rss/"><i class="fa fa-rss"></i></a></li>
</ul>                </div>
                <div class="copyright-info">
                    &copy; 2019 <a href="https://europe.infowars.com">Infowars Europe</a>. All right Reserved.
                    <!--Powered by <a href="https://ghost.org/">Ghost</a> -->
                </div>
            </div>
		</div>
	</div>
</footer>
<!-- end footer -->
<span class="back-to-top pull-right" id="back-to-top"><i class="fa fa-angle-up"></i></span>
<!-- start share modal -->
<div class="modal" id="searchmodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title align-center" id="myModalLabel">Search</h4>
      </div>
      <div class="modal-body">
        <form id="search-form">
            <div class="input-group url-wrap">
                
                <input type="text" id="search-input" class="form-control" spellcheck="false" placeholder="Type to Search ...">
                <!-- <span class="input-group-addon" id=""><i class="fa fa-search"></i></span> -->
                <div class="input-group-btn">
                    <button type="submit" class="btn btn-primary"><i class="fa fa-search"></i></button>
                </div>
            </div>
        </form>
        <div id="search-results">
            <ul class=""></ul>
        </div>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
      </div>
    </div>
  </div>
</div>
<!-- end share modal -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
		<script src="/assets/js/jquery.sticky-kit.min.js?v=3cfebe02bd"></script>
		<script src="/assets/js/bootstrap.min.js?v=3cfebe02bd"></script>
		<script src="/assets/js/plugins.js?v=3cfebe02bd"></script>
		<script src="/assets/js/main.js?v=3cfebe02bd"></script>
		<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
		<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
		<script src="//www.infowars.com/js/gdpr-cookie-consent.js"></script>
        	<link rel="stylesheet" type="text/css" media="screen" href="/assets/css/jssocials.css?v=3cfebe02bd"/>
        	<link rel="stylesheet" type="text/css" media="screen" href="/assets/css/jssocials-theme-flat.css?v=3cfebe02bd"/>
        	<script type="text/javascript" src="/assets/js/jssocials.min.js?v=3cfebe02bd"></script>
        	<script type="text/javascript" src="/assets/js/post.js?v=3cfebe02bd"></script>
		
	</body>
</html>
